Project

General

Profile

Actions

task #9195

closed

Map TDWG area term to new layer tdwg_levels_1_4

Added by Andreas Kohlbecker over 2 years ago. Updated over 2 years ago.

Status:
Duplicate
Priority:
New
Category:
data
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Severity:
normal


Related issues

Is duplicate of EDIT - feature request #9122: update shapefile mappings of TDWG areas to the merged shapefile tdwg_levels_1-4FeedbackAndreas Müller

Actions
Actions #1

Updated by Andreas Kohlbecker over 2 years ago

  • Status changed from New to Duplicate

duplicate of #9122

Actions #2

Updated by Andreas Kohlbecker over 2 years ago

  • Is duplicate of feature request #9122: update shapefile mappings of TDWG areas to the merged shapefile tdwg_levels_1-4 added
Actions #3

Updated by Andreas Müller over 2 years ago

  • Target version deleted (Release 5.19)
Actions

Also available in: Atom PDF