Update java compiler compliance level 1.6 -> 1.7 in TaxEditor
[taxeditor.git] / eu.etaxonomy.taxeditor.editor.src /
drwxr-xr-x   ..
drwxr-xr-x - main