Update java compiler compliance level 1.6 -> 1.7 in TaxEditor
[taxeditor.git] / README.txt
2010-11-23 n.hoffmannadded a readme file