Update java compiler compliance level 1.6 -> 1.7 in TaxEditor
[taxeditor.git] / LICENSE.txt
2010-11-09 n.hoffmannadding license