Updated version in config files to 3.5.2-SNAPSHOT
[taxeditor.git] / eu.etaxonomy.taxeditor.printpublisher / META-INF / MANIFEST.MF
index 4c2b857cbf447ecabd70235ee1a0934542f6ce93..ffc9246363bb503c8faf2d97a66ce2a1382e2a38 100644 (file)
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
 Bundle-ManifestVersion: 2
 Bundle-Name: Printpublisher Bundle
 Bundle-SymbolicName: eu.etaxonomy.taxeditor.printpublisher;singleton:=true
-Bundle-Version: 3.5.1
+Bundle-Version: 3.5.2.qualifier
 Require-Bundle: org.eclipse.osgi,
  org.eclipse.ui,
  eu.etaxonomy.taxeditor.cdmlib,