Updated version in config files to 3.5.2-SNAPSHOT
[taxeditor.git] / eu.etaxonomy.taxeditor.help / META-INF / MANIFEST.MF
index b04a56ce5a6430562ae42122b80de22e8e044044..66a9365a2e6ec3f03dd9f95ae603b69a8466bd0a 100644 (file)
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
 Bundle-ManifestVersion: 2
 Bundle-Name: Help
 Bundle-SymbolicName: eu.etaxonomy.taxeditor.help; singleton:=true
-Bundle-Version: 3.5.1
+Bundle-Version: 3.5.2.qualifier
 Bundle-Activator: eu.etaxonomy.taxeditor.help.Activator
 Bundle-Vendor: EDIT
 Require-Bundle: org.eclipse.ui,